WordPress 4.1.2 Güvenlik Sürümü Duyuruldu

WordPress’in 4.1.2 güvenlik sürümü, Gary Pendergast tarafından duyuruldu. Bunun, tüm önceki sürümler için kritik bir güvenlik sürümü olduğunu söyleyen Pendergast; tüm kullanıcıların sitelerini hemen güncellemelerinin çok önemli olduğunu belirtti. WordPress 4.1.1 ya da daha önceki bir sürümünü kullanan kullanıcıların kritik güvenlik açığıyla muhatap olabileceklerini belirten Pendergast; Cedric Van Bockhaven tarafından rapor edilen bu açığın WordPress güvenlik ekibi Gary Pendergast, Mike Adams ve Andrew Nacin tarafından kapatıldığını söyledi. Pendergast; daha fazla bilgi edinmek isteyen kullanıcıların sürüm notlarını ve değişiklikler listesini inceleyebileceklerini söyledi. WordPress 4.1.2 hakkında ayrıntılı bilgi edinmek için sürüm duyurusunu inceleyebilirsiniz.

WordPress 4.1.2 edinmek için aşağıdaki linklerden yararlanabilirsiniz.

, , , ,

0 0 Oy
Article Rating
Subscribe
Bildir
guest

This site uses Akismet to reduce spam. Learn how your comment data is processed.

0 Yorum
Inline Feedbacks
View all comments
0
Düşüncelerinize bayılırım, lütfen yorum yapın.x
()
x