QEMU 9.0.1 duyuruldu

Bir işletim sistemi içine başka bir işletim sistemi kurma olanağı sağlayan, Vmware tarzı bir yazılım olan QEMU‘nun 9.0.1 sürümü duyuruldu. QEMU 9.0.1’in duyurulmasından mutlu olduklarını ifade eden geliştirici ekip; kullanıcıların sürüm hakkındaki düşüncelerini öğrenmek istediğini bildiriyor. Kullanımdan kaldırılanlar ve bunların önerilen değiştirmeleriyle ilgili daha ayrıntılı bilgi için QEMU sistem emülasyonu kullanıcı kılavuzu’nun “kullanımdan kaldırılan özellikler” bölümüne bakılabileceği söyleniyor. QEMU’yu KVM ile çalıştırmak için Linux 4.4 veya daha yenisinin gerektiği hatırlatılırken, QEMU’nun gelecekteki bir sürümünün, Arm ana bilgisayarları için minimum gereksinimi Linux 4.19’a (KVM çalıştırırken de) artıracağı söyleniyor. QEMU 9.0.1 hakkında bilgi edinmek için değişiklikler sayfasını inceleyebilirsiniz.

 

QEMU 9.0.1 edinmek için aşağıdaki linklerden yararlanabileceksiniz.

, , , ,

0 0 Oylar
Article Rating
Subscribe
Bildir
guest

Bu site, istenmeyenleri azaltmak için Akismet kullanıyor. Yorum verilerinizin nasıl işlendiği hakkında daha fazla bilgi edinin.

0 Yorum
Inline Feedbacks
View all comments
0
Yorum yapar mısınız?x