LMDE 1'in Vadesi 1 Ocak 2016'da Doluyor

Linux Mint Debian’ın ilk sürümünün, yani LMDE 1‘in ömrünün 1 Ocak 2016’da sona ereceği Clement Lefebvre tarafından ilan edildi. Lefebvre, bu nedenle, LMDE 1 kullanıcılarına, buradaki talimatları uygulayarak sistemlerini LMDE 2 “Betsy”e yükseltmelerini önerdi. Lefebvre, LMDE 1 kullanıcıları için bir başka seçenek olarak, uzun süreli destek sürümlerinden birine geçmelerini salık verdi. Uzun süreli destek sürümlerinden Linux Mint 13 “Maya” 2017 yılına, Linux Mint 17 “Qiana” ya da 17.1 “Rebecca” 2019 yılına kadar desteklenecek.

Konu hakkında daha ayrıntılı bilgi edinmek için blog.linuxmint.com‘u inceleyebilirsiniz.

, , , ,

No comments yet.

Bir Cevap Yazın

Translate »